<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width; initial-scale=1.0; maximum-scale=1.0; user-scalable=0;" />
	
 
<!-- Magazine3 SEO Starts- http://magazine3.com/ -->
<title>Art-è: un nuovo programma di accelerazione per le imprese culturali - The Daily Bit</title>

<meta name="keywords" content="" />
 
<link rel="canonical" href="http://www.thedailybit.net/art-un-programma-accelerazione-le-imprese-culturali/" />  
  
<meta name="robots" content="index, follow" />
<!-- Magazine3 SEO ENDS- http://magazine3.com/ -->
<meta name="google-site-verification" content="Wx2afT5OyeUo7r3MTzTjaSL5gfNRzFeQugGyoWtXf3c" />
<meta name="generator" content="Magazine3 Framework" />
<link rel="profile" href="http://gmpg.org/xfn/11" /> 
<link rel="pingback" href="http://www.thedailybit.net/xmlrpc.php" /> 

<link href='http://fonts.googleapis.com/css?family=Dosis:400,500,600' rel='stylesheet' type='text/css'>
<link href='http://fonts.googleapis.com/css?family=PT+Sans:400,700' rel='stylesheet' type='text/css'> 
<link href='http://fonts.googleapis.com/css?family=Open+Sans:400italic,700italic,400,700,300' rel='stylesheet' type='text/css'>
<link href='http://fonts.googleapis.com/css?family=Lato:300,400,900italic,700' rel='stylesheet' type='text/css'>
<link href='http://fonts.googleapis.com/css?family=Lora:400,700,400italic,700italic' rel='stylesheet' type='text/css'>
 

 <!--[if lt IE 9]>
<script src="http://www.thedailybit.net/wp-content/themes/topgadget-codebase/js/html5.js" type="text/javascript"></script>
<![endif]-->
<!-- OpenGraph Facebook Start --> 
<meta property="og:title" content="Art-è: un nuovo programma di accelerazione per le imprese culturali" />
<meta property="og:description" content="L’ATS Innovart-e propone Art-è, un importante programma di accelerazione per progettualità culturali innovative che vogliano diventare le imprese culturali del futuro. Dal 15 febbraio è attivo in..." /><meta property="og:image" content="http://www.thedailybit.net/wp-content/uploads/2017/03/programma-di-accelerazione-per-le-imprese-culturali-150x150.jpg" /> <!-- OpenGraph Facebook Ends -->

 	<!-- Google Fonts -->	 
 	<!-- Google Fonts -->	 	<!-- Google Fonts -->	 	<!-- Google Fonts -->	 	<!-- Google Fonts -->	 	<!-- Google Fonts -->	 	<!-- Google Fonts -->	 
 	<!-- Google Fonts -->	 


 <style>
.single-wrapper .entry-content p, .single-wrapper .entry-content  {font-size: 15px !important; }
 .entry-content h1 {font-family: Arial,Helvetica,sans-serif ;font-size: 25px !important; color:  #000 ;}
 .entry-content h2 {font-family:  Arial,Helvetica,sans-serif ;font-size: 24px !important; color:  #000 ;}
 .entry-content h3 {font-family:  Arial,Helvetica,sans-serif ;font-size: 24px !important; color:  #000 ;}
 .entry-content h4 {font-family:  Arial,Helvetica,sans-serif ;font-size: 21px !important; color:  #000 ;}
 .entry-content h5 {font-family:  Arial,Helvetica,sans-serif ;font-size: 16px !important; color:  #000 ;}
 .entry-content h6 {font-family:  Arial,Helvetica,sans-serif ;font-size: 14px !important; color:  #000 ;}

 
  

.entry-content a {
 color: #236CBF !important;
text-decoration : none;
}
.entry-content a:hover	{
 color:#236CBF !important;
text-decoration : none;
}</style>
 


<!-- This site is optimized with the Yoast SEO plugin v4.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="L’ATS Innovart-e propone Art-è, un importante programma di accelerazione per progettualità culturali innovative che vogliano diventare le imprese culturali"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.thedailybit.net/art-un-programma-accelerazione-le-imprese-culturali/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Art-è: un nuovo programma di accelerazione per le imprese culturali" />
<meta property="og:description" content="L’ATS Innovart-e propone Art-è, un importante programma di accelerazione per progettualità culturali innovative che vogliano diventare le imprese culturali" />
<meta property="og:url" content="http://www.thedailybit.net/art-un-programma-accelerazione-le-imprese-culturali/" />
<meta property="og:site_name" content="The Daily Bit" />
<meta property="article:tag" content="Digital" />
<meta property="article:tag" content="innovazione" />
<meta property="article:tag" content="Startup" />
<meta property="article:section" content="News" />
<meta property="article:published_time" content="2017-03-15T09:18:45+01:00" />
<meta property="article:modified_time" content="2017-03-14T09:25:42+01:00" />
<meta property="og:updated_time" content="2017-03-14T09:25:42+01:00" />
<meta property="og:image" content="http://www.thedailybit.net/wp-content/uploads/2017/03/programma-di-accelerazione-per-le-imprese-culturali.jpg" />
<meta property="og:image:width" content="880" />
<meta property="og:image:height" content="440" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="L’ATS Innovart-e propone Art-è, un importante programma di accelerazione per progettualità culturali innovative che vogliano diventare le imprese culturali" />
<meta name="twitter:title" content="Art-è: un nuovo programma di accelerazione per le imprese culturali" />
<meta name="twitter:image" content="http://www.thedailybit.net/wp-content/uploads/2017/03/programma-di-accelerazione-per-le-imprese-culturali.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Daily Bit &raquo; Feed" href="http://www.thedailybit.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Daily Bit &raquo; Feed dei commenti" href="http://www.thedailybit.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Daily Bit &raquo; Art-è: un nuovo programma di accelerazione per le imprese culturali Feed dei commenti" href="http://www.thedailybit.net/art-un-programma-accelerazione-le-imprese-culturali/feed/" />
<!-- This site is powered by Shareaholic - https://shareaholic.com -->
<script type='text/javascript' data-cfasync='false'>
  //<![CDATA[
    _SHR_SETTINGS = {"endpoints":{"local_recs_url":"http:\/\/www.thedailybit.net\/wp-admin\/admin-ajax.php?action=shareaholic_permalink_related","share_counts_url":"http:\/\/www.thedailybit.net\/wp-admin\/admin-ajax.php?action=shareaholic_share_counts_api"}};
  //]]>
</script>
<script type='text/javascript' data-cfasync='false'
        src='//dsms0mj1bbhn4.cloudfront.net/assets/pub/shareaholic.js'
        data-shr-siteid='77cf498f03adf2febc00d032321a3c73' async='async' >
</script>

<!-- Shareaholic Content Tags -->
<meta name='shareaholic:site_name' content='The Daily Bit' />
<meta name='shareaholic:language' content='it-IT' />
<meta name='shareaholic:url' content='http://www.thedailybit.net/art-un-programma-accelerazione-le-imprese-culturali/' />
<meta name='shareaholic:keywords' content='digital, innovazione, startup, news' />
<meta name='shareaholic:article_published_time' content='2017-03-15T08:18:45+00:00' />
<meta name='shareaholic:article_modified_time' content='2017-03-15T08:18:45+00:00' />
<meta name='shareaholic:shareable_page' content='true' />
<meta name='shareaholic:article_author_name' content='Armando Giorgi' />
<meta name='shareaholic:site_id' content='77cf498f03adf2febc00d032321a3c73' />
<meta name='shareaholic:wp_version' content='7.8.0.4' />
<meta name='shareaholic:image' content='http://www.thedailybit.net/wp-content/uploads/2017/03/programma-di-accelerazione-per-le-imprese-culturali.jpg' />
<!-- Shareaholic Content Tags End -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.thedailybit.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://www.thedailybit.net/wp-content/plugins/cookie-notice/css/front.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.thedailybit.net/wp-content/themes/topgadget/style.css?ver=4.7.3' type='text/css' media='all' />
<script type='text/javascript' src='http://www.thedailybit.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.thedailybit.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/www.thedailybit.net\/wp-admin\/admin-ajax.php","hideEffect":"slide","onScroll":"","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"7862400","cookiePath":"\/","cookieDomain":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.thedailybit.net/wp-content/plugins/cookie-notice/js/front.js?ver=1.2.38'></script>
<script type='text/javascript' src='http://www.thedailybit.net/wp-content/themes/topgadget-codebase/js/camera.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.thedailybit.net/wp-content/themes/topgadget-codebase/js/jquery.easing.1.3.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.thedailybit.net/wp-content/themes/topgadget-codebase/js/js.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.thedailybit.net/wp-content/themes/topgadget-codebase/js/ddsmoothmenu1.js?ver=4.7.3'></script>
<link rel='https://api.w.org/' href='http://www.thedailybit.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.thedailybit.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.thedailybit.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.3" />
<link rel='shortlink' href='http://www.thedailybit.net/?p=2796' />
<link rel="alternate" type="application/json+oembed" href="http://www.thedailybit.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.thedailybit.net%2Fart-un-programma-accelerazione-le-imprese-culturali%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.thedailybit.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.thedailybit.net%2Fart-un-programma-accelerazione-le-imprese-culturali%2F&#038;format=xml" />
<link rel="shortcut icon" href="http://demo.showbyte.it/demo14/thedailybit/wp-content/uploads/2014/09/faviconTDB.ico"/><link rel="amphtml" href="http://www.thedailybit.net/art-un-programma-accelerazione-le-imprese-culturali/amp/" /> 
<link rel="stylesheet" href="http://www.thedailybit.net/wp-content/themes/topgadget-codebase/responsive.css" type="text/css" media="screen" />


</head>
<body class="post-template-default single single-post postid-2796 single-format-standard">
<div class="top1"><a name="top"></a></div>

 


<div class="header-wrapper">	
		<!-- trending -->
		<div class="trending-wrapper">
			<div class="trending-holder">
				<div class="trending">
					<div class="trending-text"> TRENDING  </div>						 
								<div class="top-menu-default">
			 <div style="color:#fff"> Go to DASHBOARD > Appearance > Menus to set up the menu.</div> 
			</div> 
				</div>
					<div class="home-navigate">
						<div class="navigate-text">Navigate<span class="navigate-arrow"></span></div>	
						<div class="navigate-dropdown"> 			<div class="navigate-menu">
			<ul id="menu-page" class="menu"> 
				<li>
					 Go to DASHBOARD > Appearance > Menus to set up the menu.				</li>
			</ul>
		</div>
 </div>	
					</div>
				<div class="cb"></div>	
			</div>
		</div>	
		<!-- end trending -->
	<!-- header -->
	<header id="masthead" class="site-header" role="banner">	
		<div id="header">
	 
			<div class="head-wrapper">				
				<div class="logo-holder">
				<div class="logo"><a href="http://www.thedailybit.net"><img src="http://www.thedailybit.net/wp-content/uploads/2015/05/Logo_TDB1.jpg" alt="" /> </a></div>
				</div>	
					
				<div class="social-wrapper">								 
					<!-- search starts -->
						<div class="search-form-default">
							<form method="get" class="headsearch" action="http://www.thedailybit.net/">
							<input type="text" name="s" value="" onblur="if(this.value=='') this.value='';" onfocus="if(this.value=='') this.value='';" id="shead-default" />
							<input type="submit" value=" " class="searchsubmit-default" />
							</form>
						</div>
				<!-- search ends --> 						
						
						
					<!-- social-holder -->
					<div class="social-holder">							
							<ul class="social-networks">
																																																										
															
														</ul> 
					</div>
						<div class="cb"></div>

		
					</div>				
						 

 
				</div>
			<div class="cb"></div>

					 


			</div>	
		</div>	

		<!-- menu -->
		<nav id="top-menu">
			<div class="responsivemenu"> <nav id="mobile-menu" role="navigation"></nav></div>
			<div class="menu">
<div id="menu-22" class="ddsmoothmenu"><ul id="menu-menu" class="menu"><li id="menu-item-7" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-7"><a href="http://www.thedailybit.net">Home</a></li>
<li id="menu-item-818" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-818"><a href="http://www.thedailybit.net/category/news/">News</a></li>
<li id="menu-item-796" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-796"><a href="http://www.thedailybit.net/category/focus-on/">Focus on</a></li>
<li id="menu-item-640" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-640"><a href="http://www.thedailybit.net/category/articoli/">Articoli</a></li>
<li id="menu-item-961" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-961"><a href="http://www.thedailybit.net/contatti/">Contatti</a></li>
<li id="menu-item-962" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-962"><a href="http://www.thedailybit.net/redazione/">Redazione</a></li>
</ul></div> 
			</div>
		</nav>
		
<!-- #navigation-wrapper -->
		<!-- end menu -->	
	</header> 
	<!-- end header -->
</div>

<div id="main">
		<div id="content-wrapper" class="site-content">
			<div class="pad"></div>

			

<div id="content" role="main" class="single-wrapper">
	
<header class="entry-header-single">
<h1 class="entry-title single-entry-title"> Art-è: un nuovo programma di accelerazione per le imprese culturali</h1>

 
 
<div class="single-meta">
	<div class="metainfoleft"> 
		<div class="info">
			Posted on  <span class="date"> Mar 15 2017 - 9:18am  </span>
			by   <a href="http://www.thedailybit.net/author/armando/" title="
			View all posts by Armando Giorgi">Armando Giorgi</a> 	
		</div>		
	</div>
	
	<div class="single-pagi"> 
		<div class="prev-nav"> <a href="http://www.thedailybit.net/braincontrol-la-robotica-al-servizio-delle-persone-gravi-disabilita/">&laquo; PREVIOUS </a></div> | 
		<div class="next-nav"> </div> 
		<div class="cb"></div>
	</div>
	<div class="cb"></div>
</div>
</header><!-- .entry-header -->

<section>
	
	
	

<div id="single-heading-content">
		<!-- MetaData -->
 
 <div class="single-right-big">

 							
	
<article id="post-2796" class="post-2796 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-digital tag-innovazione tag-startup">
<div class="entry-content">
		<div class="shareaholic-canvas" data-app-id="25331735" data-app="share_buttons" data-title="Art-è: un nuovo programma di accelerazione per le imprese culturali" data-link="http://www.thedailybit.net/art-un-programma-accelerazione-le-imprese-culturali/" data-summary=""></div><p><strong>L’ATS Innovart-e </strong>propone<strong> Art-è, </strong>un importante programma di accelerazione per progettualità culturali innovative che vogliano diventare le imprese culturali del futuro.</p>
<p><strong>Dal 15 febbraio è attivo infatti il bando per la selezione di 10 progettualità culturali innovative di Piemonte, Liguria, Valle d’Aosta. </strong></p><div style="float: left; margin-top: 4px; margin-right: 8px; margin-bottom: 4px; " class="theda-post-content" data-id="2689" id="theda-2033878515"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px;" data-ad-client="ca-pub-2396252347220436" data-ad-slot="1996195933"></ins> 
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script></div>
<p>“Al Sistema Produttivo Culturale e Creativo (industrie culturali, industrie creative, patrimonio storico artistico, performing arts e arti visive, produzioni creative-driven) si deve il 6,1% della ricchezza prodotta in Italia: 89,7 miliardi di euro. La cultura ha anche un effetto moltiplicatore su tutto il resto dell’economia pari a 1,8: per ogni euro prodotto dalla cultura se ne attivano 8,1 in altri settori.” [Fondazione Symbola – Unioncamere, Io sono Cultura – rapporto 2016].</p>
<p>Il bando di selezione per le <strong>10 migliori progettualità culturali innovative</strong> attive nell’area di Piemonte, Liguria, Valle d’Aosta è disponibile online al seguente indirizzo: <a href="http://www.innovart-e.it" target="_blank"><em>www.innovart-e.it</em></a></p>
<p>Il form di candidatura dovrà essere inviato online entro e non oltre le ore 12:00 del <strong>24 marzo 2017</strong>.</p>
<p>I risultati della selezione saranno pubblicati sul sito www.innovart-e.it nella <strong>prima settimana di aprile</strong>.</p>
<p>I team di progetto selezionati dalla giuria di esperti e professionisti, saranno ammessi gratuitamente ad un programma di accelerazione strutturato in 5 moduli, per una durata complessiva di 10 giornate <em>full time</em> (8 ore). <strong>Art-è</strong> avrà luogo dal <strong>6 aprile al 5 giugno a Torino</strong>, ospitato da due prestigiose location nel centro della città e del suo fermento innovativo: Rinascimenti Sociali e il grattacielo Intesa Sanpaolo.</p>
<p>Possono candidarsi team costituiti nonprofit o gruppi informale, che abbiano un concept di idea evoluto: un’idea già strutturata e supportata da ricerca di mercato e analisi di competitor, verificata attraverso semplici sperimentazioni, misurato attraverso i risultati prodotti e i possibili indicatori per la valutazione di impatto.</p>
<p>Le progettualità candidabili riguardano le aree delle <em>industry culturali</em> che vanno dal gaming (applicato ad educazione e intrattenimento) fino all’editoria, passando per design, comunicazione e storytelling, valorizzazione del patrimonio storico-artistico e antropologico, performing arts (teatro, danza e musica), e arti visive (video making, cinema, illustrazione, fotografia, arte digitale).</p>
<p>Il programma, grazie a un modello integrato di metodologie teorico/pratiche, mira ad offrire ai team nuove conoscenze e competenze, validarne i concept progettuali andando ad individuare il modello di business più appropriato per il loro sviluppo, valorizzare le eccellenze culturali ed il loro impatto positivo sulle comunità e il territorio. Per stimolare l’<em>experiential learning </em>saranno proposte sessioni teoriche, workshop pratici ed interattivi, momenti di confronto e ibridazione fra i team, <em>inspirational session</em> condotte da testimonial, tutoring e accompagnamento. Il programma terminerà con la creazione di un Piano di Sviluppo per ciascuna progettualità, che prevede un processo di validazione progettuale e di valutazione dell’impatto sociale.</p>
<p><strong>Art-è</strong> è frutto della collaborazione tra <a href="http://www.accademiamm.it" target="_blank"><strong>Accademia di Progettazione Sociale Maurizio Maggiora</strong></a>, <strong>SocialFare®</strong> | Centro per l’innovazione Sociale (<a href="http://www.socialfare.org" target="_blank">www.socialfare.org</a>) e <strong>Intesa Sanpaolo Formazione</strong>, l’agenzia formativa senza fini di lucro per i clienti del gruppo Intesa Sanpaolo (<a href="http://www.intesasanpaoloformazione.it" target="_blank">www.intesasanpaoloformazione.it</a>): una partnership unica che integra competenze diverse grazie ad una visione comune, orientata all’innovazione di modelli culturali. La sinergia delle tre realtà, confluite in <strong>Innovart-e</strong>, consente di mettere a disposizione dei partecipanti un ricchissimo sistema di network, esperienze e metodologie. Il programma <strong>Art-è</strong> è realizzato con il sostegno della <strong>Compagnia di San Paolo</strong>.</p>
<p> </p>
<p>Per richieste di informazioni, o di assistenza nella compilazione online, è possibile inviare una mail all’indirizzo info@innovart-e.it o contattare il numero telefonico +39 393.1718264 attivo dal lunedì al venerdì dalle 10:00 alle 17:00.</p>
<div class="shareaholic-canvas" data-app-id="25331731" data-app="share_buttons" data-title="Art-è: un nuovo programma di accelerazione per le imprese culturali" data-link="http://www.thedailybit.net/art-un-programma-accelerazione-le-imprese-culturali/" data-summary=""></div><div style="text-align: center; " class="theda-interno-articoli" data-id="2337" id="theda-1234394744"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:inline-block;width:700px;height:85px;" data-ad-client="ca-pub-2396252347220436" data-ad-slot="9850093939"></ins> 
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script></div>
 
	    </div><!-- .entry-content -->
 	</article><!-- #post-2796 -->
 
 
</div><!-- .single-right -->
<div class="cb"></div> 


 
	
 
<!-- You can start editing here. -->
			<!-- If comments are closed. -->
	 
 
	</section>
</div><!-- #content -->


<div id="sidebar">
	<div class="sidebar-wrapper">
		<div class="adspace-widget widget">		<p style="font-family: 'Dosis', sans-serif; color: #333; font-size: 16px; font-weight: 600; text-transform: uppercase; border-top: 3px solid #DFDFDF; border-bottom: 1px solid #DFDFDF;
margin-bottom: 5px; padding: 3px 0 3px 10px; text-align: left;">BANNER / PARTNER</p>		
		<br/></div><aside class="widget theda-widget"><div data-id="2338" id="theda-1753419443"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-2396252347220436" 
data-ad-slot="9710493134" 
data-ad-format="auto"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div></div></aside><div class="adspace-widget widget">		<hr />

<a title="SHOWBYTE" href="http://www.showbyte.it/" target="_blank"><img class="alignnone size-full wp-image-1035" src="http://www.thedailybit.net/wp-content/uploads/2015/05/showbyte.jpg" alt="showbyte" width="239" height="83" /></a>

<hr />		
		<br/></div><aside id="randompostwidget-2" class="widget RandomPostWidget"><div class="widget-title">Gli articoli più letti</div><div class="widget_container">   <div class="block-item-small-view popularviewbg">
<ol>

 <li class="block-image-viewed">
 <span class="block-image-viewed-l">   <a href='http://www.thedailybit.net/quali-social-media-piu-usati-italia/' title='Quali sono i Social media più usati in Italia?'> Quali sono i Social media più usati in Italia?</a>
 <span class="block-image-viewed-views"> - 4720  views</span></span> 
 <span class="block-image-viewed-r"> <a href="http://www.thedailybit.net/quali-social-media-piu-usati-italia/" title="Quali sono i Social media più usati in Italia?"> <img width="84" height="55" src="http://www.thedailybit.net/wp-content/uploads/2016/05/social-media-più-usati-italiani-84x55.jpg" class="attachment-popular-thumb size-popular-thumb wp-post-image" alt="" /></a> </span> 
 </li> 
 

 <li class="block-image-viewed">
 <span class="block-image-viewed-l">   <a href='http://www.thedailybit.net/fantamister-nuova-sfida-online-ama-calcio/' title='FantaMister: una nuova sfida online per chi ama il calcio'> FantaMister: una nuova sfida online per chi ama il calcio</a>
 <span class="block-image-viewed-views"> - 4410  views</span></span> 
 <span class="block-image-viewed-r"> <a href="http://www.thedailybit.net/fantamister-nuova-sfida-online-ama-calcio/" title="FantaMister: una nuova sfida online per chi ama il calcio"> <img width="84" height="55" src="http://www.thedailybit.net/wp-content/uploads/2016/10/Sisal-fantamister-game-online-84x55.jpg" class="attachment-popular-thumb size-popular-thumb wp-post-image" alt="Fantamister: il nuovo game online Sisal" /></a> </span> 
 </li> 
 

 <li class="block-image-viewed">
 <span class="block-image-viewed-l">   <a href='http://www.thedailybit.net/we-are-we-wear-freedom-la-nuova-campagna-a-360-di-original-marines/' title='We Are, We Wear Freedom: la nuova campagna a 360° di Original Marines'> We Are, We Wear Freedom: la nuova campagna a 360° di Original Marines</a>
 <span class="block-image-viewed-views"> - 3766  views</span></span> 
 <span class="block-image-viewed-r"> <a href="http://www.thedailybit.net/we-are-we-wear-freedom-la-nuova-campagna-a-360-di-original-marines/" title="We Are, We Wear Freedom: la nuova campagna a 360° di Original Marines"> <img width="84" height="55" src="http://www.thedailybit.net/wp-content/uploads/2015/09/We-Are-We-Wear-Freedom-84x55.jpg" class="attachment-popular-thumb size-popular-thumb wp-post-image" alt="We Are We Wear Freedom" /></a> </span> 
 </li> 
 

 <li class="block-image-viewed">
 <span class="block-image-viewed-l">   <a href='http://www.thedailybit.net/mobile-marketing-lsms-strumento-engagement/' title='Mobile marketing: l&#8217;SMS come strumento di engagement'> Mobile marketing: l&#8217;SMS come strumento di engagement</a>
 <span class="block-image-viewed-views"> - 3492  views</span></span> 
 <span class="block-image-viewed-r"> <a href="http://www.thedailybit.net/mobile-marketing-lsms-strumento-engagement/" title="Mobile marketing: l&#8217;SMS come strumento di engagement"> <img width="84" height="55" src="http://www.thedailybit.net/wp-content/uploads/2016/04/sms-marketing-84x55.jpg" class="attachment-popular-thumb size-popular-thumb wp-post-image" alt="sms-marketing" srcset="http://www.thedailybit.net/wp-content/uploads/2016/04/sms-marketing-84x55.jpg 84w, http://www.thedailybit.net/wp-content/uploads/2016/04/sms-marketing-300x200.jpg 300w, http://www.thedailybit.net/wp-content/uploads/2016/04/sms-marketing.jpg 640w" sizes="(max-width: 84px) 100vw, 84px" /></a> </span> 
 </li> 
 

 <li class="block-image-viewed">
 <span class="block-image-viewed-l">   <a href='http://www.thedailybit.net/mobile-world-congress-2017-chatbots-intelligenza-artificiale-made-italy-digital-marketing/' title='Mobile World Congress 2017: ChatBots e intelligenza Artificiale “made in Italy” per il Digital Marketing'> Mobile World Congress 2017: ChatBots e intelligenza Artificiale “made in Italy” per il Digital Marketing</a>
 <span class="block-image-viewed-views"> - 3237  views</span></span> 
 <span class="block-image-viewed-r"> <a href="http://www.thedailybit.net/mobile-world-congress-2017-chatbots-intelligenza-artificiale-made-italy-digital-marketing/" title="Mobile World Congress 2017: ChatBots e intelligenza Artificiale “made in Italy” per il Digital Marketing"> <img width="84" height="55" src="http://www.thedailybit.net/wp-content/uploads/2017/02/mobileworldcongress-84x55.jpg" class="attachment-popular-thumb size-popular-thumb wp-post-image" alt="mobileworldcongress" /></a> </span> 
 </li> 
 

 <li class="block-image-viewed">
 <span class="block-image-viewed-l">   <a href='http://www.thedailybit.net/il-polo-reale-raccontato-attraverso-i-social/' title='Il Polo Reale raccontato attraverso i social'> Il Polo Reale raccontato attraverso i social</a>
 <span class="block-image-viewed-views"> - 2901  views</span></span> 
 <span class="block-image-viewed-r"> <a href="http://www.thedailybit.net/il-polo-reale-raccontato-attraverso-i-social/" title="Il Polo Reale raccontato attraverso i social"> <img width="84" height="55" src="http://www.thedailybit.net/wp-content/uploads/2014/12/palazzoreale-84x55.jpg" class="attachment-popular-thumb size-popular-thumb wp-post-image" alt="" srcset="http://www.thedailybit.net/wp-content/uploads/2014/12/palazzoreale-84x55.jpg 84w, http://www.thedailybit.net/wp-content/uploads/2014/12/palazzoreale-300x200.jpg 300w, http://www.thedailybit.net/wp-content/uploads/2014/12/palazzoreale.jpg 625w" sizes="(max-width: 84px) 100vw, 84px" /></a> </span> 
 </li> 
 

 <li class="block-image-viewed">
 <span class="block-image-viewed-l">   <a href='http://www.thedailybit.net/la-presidente-boldrini-rilancia-una-carta-dei-diritti-per-il-web/' title='La Presidente Boldrini rilancia una Carta dei Diritti per il web'> La Presidente Boldrini rilancia una Carta dei Diritti per il web</a>
 <span class="block-image-viewed-views"> - 2710  views</span></span> 
 <span class="block-image-viewed-r"> <a href="http://www.thedailybit.net/la-presidente-boldrini-rilancia-una-carta-dei-diritti-per-il-web/" title="La Presidente Boldrini rilancia una Carta dei Diritti per il web"> <img width="84" height="55" src="http://www.thedailybit.net/wp-content/uploads/2014/06/Verso-una-costituzione-per-internet-84x55.jpg" class="attachment-popular-thumb size-popular-thumb wp-post-image" alt="" /></a> </span> 
 </li> 
 

</ol>
</div>  
     
 </div></aside><div class="adspace-widget widget">		<hr />
<br><br>
<a href="http://www.armandogiorgi.it" target="_blank" title="Armando Giorgi - Strategie Web"><img src="http://www.thedailybit.net/wp-content/uploads/2016/09/ArmandoGiorgi_Strategie_Web_Blog_Banner.jpg" alt="Armando Giorgi - Strategie Web"></a>
<br><br><br>
<hr />
<br><br>
<a href="https://www.siteground.com" onClick="this.href='https://www.siteground.com/web-hosting.htm?afbannercode=45cf07cbfcc943e823ab07f8d9db3cf2'" ><img src="http://www.thedailybit.net/wp-content/uploads/2017/02/sitegroung_italiano.png" alt="Scegli Siteground per il tuo sito WP" width="260" height="260" border="0"></a><br><br>

<hr />


<img alt='buzzoole code' src='https://buzzoole.com/track-img.php?code=9b495902b87fe0f29d203cf09276556b' />		
		<br/></div>	</div>
</div>	


<div class="cb"></div>

	<div class="footer-menu">
			<div id="fnav"> 
				<div id="fotnav" class="ddsmoothmenu1"><ul id="menu-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-7"><a href="http://www.thedailybit.net">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-818"><a href="http://www.thedailybit.net/category/news/">News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-796"><a href="http://www.thedailybit.net/category/focus-on/">Focus on</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-640"><a href="http://www.thedailybit.net/category/articoli/">Articoli</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-961"><a href="http://www.thedailybit.net/contatti/">Contatti</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-962"><a href="http://www.thedailybit.net/redazione/">Redazione</a></li>
</ul></div> 
			</div> 	
	</div>
		<div class="cb"></div>
		</div><!-- #content-wrapper .site-content -->
</div><!-- #main -->
 
<div id="footer">

<div class="footer2-wrapper">
<div class="footer2-area">
    <div id="footerwrapper1"> 
 
		
		
		<div class="box-hold footerwrapper">                      
			<div class="box footer1">                   
				 <div class="widget">			<div class="textwidget"></div>
		</div> <div class="widget">			<div class="textwidget"><iframe src="http://upstory.it/t.aspx?pID=5410" height="0" width="0" style="display:none;visibility:hidden"></iframe></div>
		</div>     <div class="cb"></div>       
			</div>
			<div class="box footer2">
				 <div class="widget">			<div class="textwidget"></div>
		</div>           <div class="cb"></div> 
			</div>
			<div class="box footer3">                  
				<div class="widget">			<div class="textwidget"></div>
		</div>            <div class="cb"></div>
			</div>
			<div class="box footer4">                    
				 		
				            <div class="cb"></div> 	
			</div>
		</div>
				
				
    </div>

</div>
</div><!-- footer2-wrapper -->


<div class="footer3-wrapper">
<div class="footer3-area">


	
					<div id="bottomfooter">
						<div class="site-footer">
						© 2000-2014 Time&Mind  | Via Forlì, 60, 10149 Torino | Sede operativa: SHOWBYTE S.r.l. Via Stampatori, 4, 10122 Torino  | - P.IVA 07377120014 -redazione@thedailybit.net | <a href="#top"> Back to top </a>  
						</div>	<!-- .site-footer .site-footer -->
 						<div class="cb"> </div> 	 	 

</div><!-- #bottomfooter -->
</div>
</div><!-- footer3-wrapper -->
</div><!-- #footer -->
  

		<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-55467706-1', 'thedailybit.net');
	ga('send', 'pageview');
	</script><script type=text/javascript>

</script><script type='text/javascript' src='http://www.thedailybit.net/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>

			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #5e0000;"><div class="cookie-notice-container"><span id="cn-notice-text">Questo sito o gli strumenti terzi da questo utilizzati si avvalgono di cookie necessari al suo funzionamento.
Cliccando su "Accetto" o proseguendo la navigazione in altra maniera, acconsenti all’uso dei cookie.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Accetto</a><a href="http://www.thedailybit.net/informativa-sulla-privacy-e-sui-cookie/" target="_self" id="cn-more-info" class="button bootstrap">Per saperne di più</a>
				</div>
			</div>   
<script type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=xa-508dd6f042d9364c"></script>
</body>
</html>
