<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width; initial-scale=1.0; maximum-scale=1.0; user-scalable=0;" />
	
 
<!-- Magazine3 SEO Starts- http://magazine3.com/ -->
<title>Cresce del 53% il Mobile Advertising: ecco i dati dell&#039;Osservatorio Mobile B2c Strategy - The Daily Bit</title>

<meta name="keywords" content="" />
 
<link rel="canonical" href="http://www.thedailybit.net/cresce-del-53-mobile-advertising-dati-dellosservatorio-mobile-b2c-strategy/" />  
  
<meta name="robots" content="index, follow" />
<!-- Magazine3 SEO ENDS- http://magazine3.com/ -->
<meta name="google-site-verification" content="Wx2afT5OyeUo7r3MTzTjaSL5gfNRzFeQugGyoWtXf3c" />
<meta name="generator" content="Magazine3 Framework" />
<link rel="profile" href="http://gmpg.org/xfn/11" /> 
<link rel="pingback" href="http://www.thedailybit.net/xmlrpc.php" /> 

<link href='http://fonts.googleapis.com/css?family=Dosis:400,500,600' rel='stylesheet' type='text/css'>
<link href='http://fonts.googleapis.com/css?family=PT+Sans:400,700' rel='stylesheet' type='text/css'> 
<link href='http://fonts.googleapis.com/css?family=Open+Sans:400italic,700italic,400,700,300' rel='stylesheet' type='text/css'>
<link href='http://fonts.googleapis.com/css?family=Lato:300,400,900italic,700' rel='stylesheet' type='text/css'>
<link href='http://fonts.googleapis.com/css?family=Lora:400,700,400italic,700italic' rel='stylesheet' type='text/css'>
 

 <!--[if lt IE 9]>
<script src="http://www.thedailybit.net/wp-content/themes/topgadget-codebase/js/html5.js" type="text/javascript"></script>
<![endif]-->
<!-- OpenGraph Facebook Start --> 
<meta property="og:title" content="Cresce del 53% il Mobile Advertising: ecco i dati dell&#8217;Osservatorio Mobile B2c Strategy" />
<meta property="og:description" content="Riportiamo qui alcuni interessanti dati dell'Osservatorio Mobile B2c Strategy della School of Management del Politecnico di Milano. Uno studio focalizzato sulla Mobile transformation, ossia su come la..." /><meta property="og:image" content="http://www.thedailybit.net/wp-content/uploads/2016/03/online-banking-150x150.jpg" /> <!-- OpenGraph Facebook Ends -->

 	<!-- Google Fonts -->	 
 	<!-- Google Fonts -->	 	<!-- Google Fonts -->	 	<!-- Google Fonts -->	 	<!-- Google Fonts -->	 	<!-- Google Fonts -->	 	<!-- Google Fonts -->	 
 	<!-- Google Fonts -->	 


 <style>
.single-wrapper .entry-content p, .single-wrapper .entry-content  {font-size: 15px !important; }
 .entry-content h1 {font-family: Arial,Helvetica,sans-serif ;font-size: 25px !important; color:  #000 ;}
 .entry-content h2 {font-family:  Arial,Helvetica,sans-serif ;font-size: 24px !important; color:  #000 ;}
 .entry-content h3 {font-family:  Arial,Helvetica,sans-serif ;font-size: 24px !important; color:  #000 ;}
 .entry-content h4 {font-family:  Arial,Helvetica,sans-serif ;font-size: 21px !important; color:  #000 ;}
 .entry-content h5 {font-family:  Arial,Helvetica,sans-serif ;font-size: 16px !important; color:  #000 ;}
 .entry-content h6 {font-family:  Arial,Helvetica,sans-serif ;font-size: 14px !important; color:  #000 ;}

 
  

.entry-content a {
 color: #236CBF !important;
text-decoration : none;
}
.entry-content a:hover	{
 color:#236CBF !important;
text-decoration : none;
}</style>
 


<!-- This site is optimized with the Yoast SEO plugin v4.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Riportiamo qui alcuni interessanti dati dell&#039;Osservatorio Mobile B2c Strategy della School of Management del Politecnico di Milano. Uno studio focalizzato"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.thedailybit.net/cresce-del-53-mobile-advertising-dati-dellosservatorio-mobile-b2c-strategy/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Cresce del 53% il Mobile Advertising: ecco i dati dell&#039;Osservatorio Mobile B2c Strategy" />
<meta property="og:description" content="Riportiamo qui alcuni interessanti dati dell&#039;Osservatorio Mobile B2c Strategy della School of Management del Politecnico di Milano. Uno studio focalizzato" />
<meta property="og:url" content="http://www.thedailybit.net/cresce-del-53-mobile-advertising-dati-dellosservatorio-mobile-b2c-strategy/" />
<meta property="og:site_name" content="The Daily Bit" />
<meta property="article:tag" content="App" />
<meta property="article:tag" content="mercato digitale" />
<meta property="article:tag" content="mobile advertising" />
<meta property="article:tag" content="mobile payment" />
<meta property="article:section" content="News" />
<meta property="article:published_time" content="2017-02-24T09:09:52+01:00" />
<meta property="article:modified_time" content="2017-02-23T16:12:10+01:00" />
<meta property="og:updated_time" content="2017-02-23T16:12:10+01:00" />
<meta property="og:image" content="http://www.thedailybit.net/wp-content/uploads/2016/03/online-banking-e1458861808824.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="531" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Riportiamo qui alcuni interessanti dati dell&#039;Osservatorio Mobile B2c Strategy della School of Management del Politecnico di Milano. Uno studio focalizzato" />
<meta name="twitter:title" content="Cresce del 53% il Mobile Advertising: ecco i dati dell&#039;Osservatorio Mobile B2c Strategy" />
<meta name="twitter:image" content="http://www.thedailybit.net/wp-content/uploads/2016/03/online-banking-e1458861808824.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Daily Bit &raquo; Feed" href="http://www.thedailybit.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Daily Bit &raquo; Feed dei commenti" href="http://www.thedailybit.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Daily Bit &raquo; Cresce del 53% il Mobile Advertising: ecco i dati dell&#8217;Osservatorio Mobile B2c Strategy Feed dei commenti" href="http://www.thedailybit.net/cresce-del-53-mobile-advertising-dati-dellosservatorio-mobile-b2c-strategy/feed/" />
<!-- This site is powered by Shareaholic - https://shareaholic.com -->
<script type='text/javascript' data-cfasync='false'>
  //<![CDATA[
    _SHR_SETTINGS = {"endpoints":{"local_recs_url":"http:\/\/www.thedailybit.net\/wp-admin\/admin-ajax.php?action=shareaholic_permalink_related","share_counts_url":"http:\/\/www.thedailybit.net\/wp-admin\/admin-ajax.php?action=shareaholic_share_counts_api"}};
  //]]>
</script>
<script type='text/javascript' data-cfasync='false'
        src='//dsms0mj1bbhn4.cloudfront.net/assets/pub/shareaholic.js'
        data-shr-siteid='77cf498f03adf2febc00d032321a3c73' async='async' >
</script>

<!-- Shareaholic Content Tags -->
<meta name='shareaholic:site_name' content='The Daily Bit' />
<meta name='shareaholic:language' content='it-IT' />
<meta name='shareaholic:url' content='http://www.thedailybit.net/cresce-del-53-mobile-advertising-dati-dellosservatorio-mobile-b2c-strategy/' />
<meta name='shareaholic:keywords' content='app, mercato digitale, mobile advertising, mobile payment, news' />
<meta name='shareaholic:article_published_time' content='2017-02-24T08:09:52+00:00' />
<meta name='shareaholic:article_modified_time' content='2017-02-24T08:09:52+00:00' />
<meta name='shareaholic:shareable_page' content='true' />
<meta name='shareaholic:article_author_name' content='Redazione' />
<meta name='shareaholic:site_id' content='77cf498f03adf2febc00d032321a3c73' />
<meta name='shareaholic:wp_version' content='7.8.0.4' />
<meta name='shareaholic:image' content='http://www.thedailybit.net/wp-content/uploads/2016/03/online-banking-1024x680.jpg' />
<!-- Shareaholic Content Tags End -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.thedailybit.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://www.thedailybit.net/wp-content/plugins/cookie-notice/css/front.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.thedailybit.net/wp-content/themes/topgadget/style.css?ver=4.7.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.thedailybit.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.thedailybit.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/www.thedailybit.net\/wp-admin\/admin-ajax.php","hideEffect":"slide","onScroll":"","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"7862400","cookiePath":"\/","cookieDomain":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.thedailybit.net/wp-content/plugins/cookie-notice/js/front.js?ver=1.2.38'></script>
<script type='text/javascript' src='http://www.thedailybit.net/wp-content/themes/topgadget-codebase/js/camera.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.thedailybit.net/wp-content/themes/topgadget-codebase/js/jquery.easing.1.3.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.thedailybit.net/wp-content/themes/topgadget-codebase/js/js.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.thedailybit.net/wp-content/themes/topgadget-codebase/js/ddsmoothmenu1.js?ver=4.7.2'></script>
<link rel='https://api.w.org/' href='http://www.thedailybit.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.thedailybit.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.thedailybit.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.2" />
<link rel='shortlink' href='http://www.thedailybit.net/?p=2747' />
<link rel="alternate" type="application/json+oembed" href="http://www.thedailybit.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.thedailybit.net%2Fcresce-del-53-mobile-advertising-dati-dellosservatorio-mobile-b2c-strategy%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.thedailybit.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.thedailybit.net%2Fcresce-del-53-mobile-advertising-dati-dellosservatorio-mobile-b2c-strategy%2F&#038;format=xml" />
<link rel="shortcut icon" href="http://demo.showbyte.it/demo14/thedailybit/wp-content/uploads/2014/09/faviconTDB.ico"/><link rel="amphtml" href="http://www.thedailybit.net/cresce-del-53-mobile-advertising-dati-dellosservatorio-mobile-b2c-strategy/amp/" /> 
<link rel="stylesheet" href="http://www.thedailybit.net/wp-content/themes/topgadget-codebase/responsive.css" type="text/css" media="screen" />


</head>
<body class="post-template-default single single-post postid-2747 single-format-standard">
<div class="top1"><a name="top"></a></div>

 


<div class="header-wrapper">	
		<!-- trending -->
		<div class="trending-wrapper">
			<div class="trending-holder">
				<div class="trending">
					<div class="trending-text"> TRENDING  </div>						 
								<div class="top-menu-default">
			 <div style="color:#fff"> Go to DASHBOARD > Appearance > Menus to set up the menu.</div> 
			</div> 
				</div>
					<div class="home-navigate">
						<div class="navigate-text">Navigate<span class="navigate-arrow"></span></div>	
						<div class="navigate-dropdown"> 			<div class="navigate-menu">
			<ul id="menu-page" class="menu"> 
				<li>
					 Go to DASHBOARD > Appearance > Menus to set up the menu.				</li>
			</ul>
		</div>
 </div>	
					</div>
				<div class="cb"></div>	
			</div>
		</div>	
		<!-- end trending -->
	<!-- header -->
	<header id="masthead" class="site-header" role="banner">	
		<div id="header">
	 
			<div class="head-wrapper">				
				<div class="logo-holder">
				<div class="logo"><a href="http://www.thedailybit.net"><img src="http://www.thedailybit.net/wp-content/uploads/2015/05/Logo_TDB1.jpg" alt="" /> </a></div>
				</div>	
					
				<div class="social-wrapper">								 
					<!-- search starts -->
						<div class="search-form-default">
							<form method="get" class="headsearch" action="http://www.thedailybit.net/">
							<input type="text" name="s" value="" onblur="if(this.value=='') this.value='';" onfocus="if(this.value=='') this.value='';" id="shead-default" />
							<input type="submit" value=" " class="searchsubmit-default" />
							</form>
						</div>
				<!-- search ends --> 						
						
						
					<!-- social-holder -->
					<div class="social-holder">							
							<ul class="social-networks">
																																																										
															
														</ul> 
					</div>
						<div class="cb"></div>

		
					</div>				
						 

 
				</div>
			<div class="cb"></div>

					 


			</div>	
		</div>	

		<!-- menu -->
		<nav id="top-menu">
			<div class="responsivemenu"> <nav id="mobile-menu" role="navigation"></nav></div>
			<div class="menu">
<div id="menu-22" class="ddsmoothmenu"><ul id="menu-menu" class="menu"><li id="menu-item-7" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-7"><a href="http://www.thedailybit.net">Home</a></li>
<li id="menu-item-818" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-818"><a href="http://www.thedailybit.net/category/news/">News</a></li>
<li id="menu-item-796" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-796"><a href="http://www.thedailybit.net/category/focus-on/">Focus on</a></li>
<li id="menu-item-640" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-640"><a href="http://www.thedailybit.net/category/articoli/">Articoli</a></li>
<li id="menu-item-961" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-961"><a href="http://www.thedailybit.net/contatti/">Contatti</a></li>
<li id="menu-item-962" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-962"><a href="http://www.thedailybit.net/redazione/">Redazione</a></li>
</ul></div> 
			</div>
		</nav>
		
<!-- #navigation-wrapper -->
		<!-- end menu -->	
	</header> 
	<!-- end header -->
</div>

<div id="main">
		<div id="content-wrapper" class="site-content">
			<div class="pad"></div>

			

<div id="content" role="main" class="single-wrapper">
	
<header class="entry-header-single">
<h1 class="entry-title single-entry-title"> Cresce del 53% il Mobile Advertising: ecco i dati dell&#8217;Osservatorio Mobile B2c Strategy</h1>

 
 
<div class="single-meta">
	<div class="metainfoleft"> 
		<div class="info">
			Posted on  <span class="date"> Feb 24 2017 - 9:09am  </span>
			by   <a href="http://www.thedailybit.net/author/redazione/" title="
			View all posts by Redazione">Redazione</a> 	
		</div>		
	</div>
	
	<div class="single-pagi"> 
		<div class="prev-nav"> <a href="http://www.thedailybit.net/nativi-mobile-vero-campo-battaglia-dei-social-media/">&laquo; PREVIOUS </a></div> | 
		<div class="next-nav"> </div> 
		<div class="cb"></div>
	</div>
	<div class="cb"></div>
</div>
</header><!-- .entry-header -->

<section>
	
	
	

<div id="single-heading-content">
		<!-- MetaData -->
 
 <div class="single-right-big">

 							
	
<article id="post-2747" class="post-2747 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-app tag-mercato-digitale tag-mobile-advertising tag-mobile-payment">
<div class="entry-content">
		<div class="shareaholic-canvas" data-app-id="25331735" data-app="share_buttons" data-title="Cresce del 53% il Mobile Advertising: ecco i dati dell'Osservatorio Mobile B2c Strategy" data-link="http://www.thedailybit.net/cresce-del-53-mobile-advertising-dati-dellosservatorio-mobile-b2c-strategy/" data-summary=""></div><p>Riportiamo qui alcuni interessanti dati dell’<strong>Osservatorio Mobile B2c Strategy della School of Management del Politecnico di Milano. </strong>Uno studio focalizzato sulla Mobile transformation, ossia su come la diffusione degli Smartphone abbia reso necessario per le aziende un approccio strategico all’utilizzo del Mobile per gestire la relazione con i propri clienti. In questo modo i nuovi device possono contribuire al raggiungimento degli obiettivi di business dell’impresa.</p>
<p>Lo spostamento degli utenti su Mobile trascina anche gli investimenti pubblicitari. Il Mobile Advertising cresce infatti del 53% nel 2016 e raggiunge un valore di 715 milioni di euro, aumentando la sua incidenza sul mercato dell’Internet Advertising (dal 21% al 30%) e sul totale mezzi pubblicitari (dal 6% al 9%).</p><div style="float: left; margin-top: 4px; margin-right: 8px; margin-bottom: 4px; " class="theda-post-content" data-id="2689" id="theda-1734836864"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px;" data-ad-client="ca-pub-2396252347220436" data-ad-slot="1996195933"></ins> 
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script></div>
<p>Oltre due terzi (68%) dei Mobile Surfer ha il wi-fi sempre attivo e più di un terzo (37%) la geo-localizzazione; la percentuale scende al 19% per il bluetooth.<br>
Il 72% di chi naviga via Mobile ha installato almeno un’App di un gestore di telefonia, il 61% di una banca, il 39% di un’insegna della GDO, il 29% di un gestore utility e il 23% di un brand di abbigliamento.</p>
<p>Dalle ricerche dell’<strong>Osservatorio Mobile B2c Strategy</strong>, viene fuori, senza troppe sorprese, che gli italiani sono sempre più inseparabili dagli Smartphone: per il 50% dei Mobile Surfer, il Mobile ha già soppiantato – o sta gradualmente sostituendo – il Pc, mentre per il 38% i due schermi hanno la medesima rilevanza. Oltre ad attrarre in generale sempre più traffico e tempo, il Mobile è centrale nei processi di acquisto degli utenti: circa l’80% dei Mobile Surfer utilizza, infatti, lo Smartphone per prendere decisioni d’acquisto o relazionarsi con i propri marchi preferiti. In particolare, poi, un terzo dei Mobile Surfer lo usa anche per fare acquisti. Alcune specificità del Mobile risultano particolarmente apprezzate dai consumatori: il 69% si dichiara interessato a ricevere offerte commerciali personalizzate passando accanto ad un negozio. Forte l’interesse anche per i Mobile Wallet: più di un quinto dei Mobile Surfer infatti dichiara di salvare spesso sul proprio Smartphone coupon, buoni sconto, carte fedeltà o biglietti di eventi o trasporti e il 68% sarebbe interessato ad un’unica App in cui dematerializzare tutto quanto contenuto nel proprio portafoglio.</p>
<p><img class="alignnone size-large wp-image-2756" src="http://www.thedailybit.net/wp-content/uploads/2017/02/Mobile-anche-negli-acquisti-1024x583.png" alt="Mobile anche negli acquisti" width="640" height="364" srcset="http://www.thedailybit.net/wp-content/uploads/2017/02/Mobile-anche-negli-acquisti-1024x583.png 1024w, http://www.thedailybit.net/wp-content/uploads/2017/02/Mobile-anche-negli-acquisti-300x171.png 300w, http://www.thedailybit.net/wp-content/uploads/2017/02/Mobile-anche-negli-acquisti-768x437.png 768w, http://www.thedailybit.net/wp-content/uploads/2017/02/Mobile-anche-negli-acquisti-195x110.png 195w, http://www.thedailybit.net/wp-content/uploads/2017/02/Mobile-anche-negli-acquisti.png 1310w" sizes="(max-width: 640px) 100vw, 640px"></p>
<p><em>“La Mobile transformation sta cambiando i processi di relazione tra consumatori e imprese, di qualunque settore” </em>afferma <strong>Raffaello Balocco, Responsabile Scientifico dell’Osservatorio Mobile B2c Strategy del Politecnico di Milano </strong>“Sono numerosi gli <em>esempi di come il Mobile consenta di creare nuovi modelli di business, abiliti interazioni “uniche” (impensabili in ambiente desktop), integri touch point fisici e digitali e generi benefici al conto economico. Ciò è impossibile però senza una chiara consapevolezza, a tutti i livelli dell’organizzazione, dell’impatto potenziale del Mobile”.<br></em><br>
Anche in Italia sta crescendo questa consapevolezza, nonostante siano ancora molte le barriere: culturali, organizzative, economiche e tecnologiche.<br><em>“Per poter supportare adeguatamente le imprese nel percorso di Mobile transformation sta crescendo il livello di competenze e di specializzazione degli attori della filiera, sia di quelli tradizionali (aziende di sviluppo software, società di consulenza, ecc.) sia di quelli nati in ambito Mobile” </em>afferma <strong>Marta Valsecchi,</strong> <strong>Direttore dell’Osservatorio Mobile B2c Strategy del Politecnico di Milano. </strong><em>“Dalle attività di marketing per diffondere un’App allo sviluppo di Mobile Wallet, da tecnologie di proximity marketing al design di un’App, dall’uso della realtà aumentata ai chatbot, stanno emergendo molteplici soluzioni volte a migliorare la customer experience anche grazie ai dati iper-profilati provenienti dagli utenti Mobile. Tutte queste iniziative mirano a rendere più efficaci le comunicazioni e ad aumentare la misurabilità del percorso d’acquisto multicanale (online e offline) dell’utente”.<br></em>A scommettere su queste direttrici di innovazione sono anche molte startup: sono, infatti, oltre 830 quelle finanziate in questo ambito a livello internazionale negli ultimi 2 anni.</p>
<h2>Il comportamento dei Mobile Surfer<strong><br></strong></h2>
<p>I consumatori italiani dedicano sempre più tempo alla navigazione Internet via Mobile: 6 minuti su 10 passati online provengono dagli Smartphone e sono oltre 25 milioni gli italiani che mensilmente navigano dai propri Smartphone (pari a circa il 70% degli utenti Internet complessivi). Tale valore è cresciuto a doppia cifra rispetto all’anno precedente, a differenza del numero di utenti desktop che è addirittura in calo.<br>
Le App catturano circa il 90% del tempo di navigazione complessivo degli Smartphone; a farla da padrone sono quelle di Google e Facebook, che attraggono quasi la metà del tempo totale.<sup><a href="http://www.ipresslive.it/comunicates/14362/7-italiani-su-10-sono-attratti-da-offerte-via-smartphone-in-prossimita-9-aziende-su-10-investono-in-mobile-advertising-che-cresce-del-53#_ftn2" name="_ftnref2"></a></sup></p>
<p>Consapevoli dello spostamento degli utenti su Mobile, le aziende hanno lavorato molto sull’ottimizzazione dei propri siti internet.<br>
“<em>I consumatori danno un buon voto (7,3 su 10) alla</em> <em>fruizione dei siti da Mobile</em>” afferma <strong>Guido Argieri</strong>, <strong>Telco &amp; Media Director di Doxa. “</strong><em>Ciò nonostante, il 57% dei Mobile Surfer negli ultimi 3 mesi ha abbandonato un sito/App perché non funzionava o non era sufficientemente veloce. Oltre all’usabilità, un tema caldo è quello della privacy: la sensazione che le aziende monitorino le ricerche personali è molto forte per tutte le fasce di età, mentre il consenso al tracciamento per ottenere offerte e messaggi mirati genera sensazioni ambivalenti, a metà tra il fastidio per l’intrusione e l’utilità percepita per possibili vantaggi che ne deriverebbero.”</em></p>
<p>È alta la percentuale dei Mobile Surfer che non disattivano mai la connettività dei propri Smartphone: oltre due terzi (68%) ha il wi-fi sempre attivo, mentre la percentuale scende a poco più di un terzo (37%) per la geo-localizzazione e al 19% per il bluetooth.<br>
Per quanto riguarda la tipologia di App di brand scaricate sugli Smartphone: il 72% ha installato almeno un’App di un gestore di telefonia, il 61% di una banca (valutate come le qualitativamente migliori), il 39% di un’insegna della GDO, il 29% di un gestore utility e il 23% di un brand dell’abbigliamento.<br>
In merito alla pubblicità su Mobile, invece, i Mobile Surfer sostengono che i Video sono al contempo il formato che attira maggiormente l’attenzione, ma anche il più invasivo. I più efficaci in termini di trade-off tra engagement e fastidio sono: i link sponsorizzati all’interno dei motori di ricerca, i banner a fondo pagina e gli Sms pubblicitari.</p>
<h2><strong><br></strong>La risposta delle aziende italiane<strong><br></strong></h2>
<p>Sotto il profilo degli investimenti pubblicitari, nel 2016 crescono tutti i formati, per un valore complessivo del mercato di 715 milioni di euro (+53% sull’anno precedente).</p>
<p>In particolare, a trainare la crescita sono il crescente spostamento di audience a discapito del desktop e il già citato miglioramento dell’accessibilità Mobile dei siti. Si segnalano anche una forte crescita delle pianificazioni multipiattaforma (ossia dell’acquisto di un determinato spazio indipendentemente dal canale sul quale verrà poi erogato) in diretta o tramite piattaforme di Programmatic Advertising, un aumento degli investimenti ad hoc (in particolare sfruttando i dati di targeting specifici del canale e prevalentemente su formati in-App) e il miglioramento delle performance del Mobile sia in ambito Mobile Commerce che in termini di lead generation.</p>
<p><em>“Il Mobile Advertising arriva a valere il 30% dell’Internet Advertising (era il 21% nel 2015) e il 9% del totale mezzi (valeva il 6% un anno fa). Inoltre, il Mobile è il responsabile della quasi totalità della crescita della pubblicità online: la raccolta su desktop, infatti, chiude l’anno in calo” </em>afferma <strong>Marta Valsecchi. </strong><em>Eppure il peso raggiunto dal Mobile sul totale Internet (30%) è ancora molto lontano dal tempo speso dai consumatori a navigare dagli Smartphone (più del 60%). Le potenzialità rimangono, dunque, ancora molto elevate: formati che valorizzino l’esperienza di navigazione Mobile, efficaci strumenti di misurazione e investimenti sulla creatività sono i principali fattori di sviluppo che vediamo</em>”.</p>
<p><img class="alignnone size-large wp-image-2755" src="http://www.thedailybit.net/wp-content/uploads/2017/02/Mobile-advertising-in-Italia-1024x763.png" alt="Mobile advertising in Italia" width="640" height="477" srcset="http://www.thedailybit.net/wp-content/uploads/2017/02/Mobile-advertising-in-Italia-1024x763.png 1024w, http://www.thedailybit.net/wp-content/uploads/2017/02/Mobile-advertising-in-Italia-300x224.png 300w, http://www.thedailybit.net/wp-content/uploads/2017/02/Mobile-advertising-in-Italia-768x572.png 768w, http://www.thedailybit.net/wp-content/uploads/2017/02/Mobile-advertising-in-Italia-102x75.png 102w, http://www.thedailybit.net/wp-content/uploads/2017/02/Mobile-advertising-in-Italia-210x158.png 210w, http://www.thedailybit.net/wp-content/uploads/2017/02/Mobile-advertising-in-Italia.png 1166w" sizes="(max-width: 640px) 100vw, 640px"></p>
<p>Quasi la metà del mercato pubblicitario sugli Smartphone è costituita da formati Display (Video esclusi) in crescita del 29% rispetto al 2015; segue il Keyword Advertising che pesa il 26% e cresce del 48%. Il formato che cresce maggiormente è il Video advertising (+164%) che arriva a valere il 22% del totale. Crescono anche l’Sms Advertising (+11%) e il Classified (+189%) ma sono marginali in valore assoluto.</p>
<p>Oltre che sulla pubblicità, le aziende hanno investito nello sviluppo dei propri Asset Mobile. Su 170 aziende intervistate, solo l’8% non ha ancora lavorato per rendere responsive il proprio sito Web; più articolata la situazione delle Mobile App, dove solo il 14% ammette di avere già un’Applicazione strategica, avendo individuato quali obiettivi deve avere e che bisogni deve soddisfare. Tra le imprese italiane continua infine a crescere l’utilizzo di Sms (+10% nel 2016) per l’invio di comunicazioni, promozioni e messaggi di servizio (anche transazionali). La ricezione di messaggi di testo di tipo “tradizionale” si conferma la tipologia di contatto preferita dai consumatori quando si tratta di ricevere comunicazioni geo-localizzate, più gradita anche della ricezione di notifiche push dalle App installate.</p>
<p>“<em>Il rapido e crescente spostamento del consumo di Internet su Smartphone e la pervasivit</em><em>à</em><em> dell’impatto del Mobile su tutti i grandi trend digitali (eCommerce B2c, Digital Payment, Big Data Analytics, IoT, Intelligenza artificiale) stanno trasformando profondamente i processi di relazione tra aziende e consumatori in tutte le fasi dell’acquisto: dall’advertising alla pre-vendita, dalla vendita al post-acquisto</em>” conclude <strong>Marta Valsecchi. “</strong><em>Il Mobile non deve essere concepito come una semplice declinazione del digitale.</em> <em>L’approccio Mobile First, che nasce pensando alla fruizione dell’utente da Smartphone, già oggi si rivela essere una fucina di sviluppo per nuovi modelli di business: dall’utilizzo dello Smartphone per interagire con servizi di Smart Home alla nascita di servizi bancari “Mobile Only”; dallo sviluppo di servizi di car sharing prenotabili e utilizzabili attraverso una Mobile App alle Applicazioni per il monitoraggio a distanza della salute dei pazienti (Mobile Health). Ci piace per questo parlare di “Mobile by design”: nuovi prodotti o servizi che nascono con una componente Mobile intrinseca nel funzionamento di base”</em></p>
<p>Maggiori info: <a href="http://www.osservatori.net" target="_blank">www.osservatori.net</a></p>
<div class="shareaholic-canvas" data-app-id="25331731" data-app="share_buttons" data-title="Cresce del 53% il Mobile Advertising: ecco i dati dell'Osservatorio Mobile B2c Strategy" data-link="http://www.thedailybit.net/cresce-del-53-mobile-advertising-dati-dellosservatorio-mobile-b2c-strategy/" data-summary=""></div><div style="text-align: center; " class="theda-interno-articoli" data-id="2337" id="theda-505302881"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:inline-block;width:700px;height:85px;" data-ad-client="ca-pub-2396252347220436" data-ad-slot="9850093939"></ins> 
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script></div>
 
	    </div><!-- .entry-content -->
 	</article><!-- #post-2747 -->
 
 
</div><!-- .single-right -->
<div class="cb"></div> 


 
	
 
<!-- You can start editing here. -->
			<!-- If comments are closed. -->
	 
 
	</section>
</div><!-- #content -->


<div id="sidebar">
	<div class="sidebar-wrapper">
		<div class="adspace-widget widget">		<p style="font-family: 'Dosis', sans-serif; color: #333; font-size: 16px; font-weight: 600; text-transform: uppercase; border-top: 3px solid #DFDFDF; border-bottom: 1px solid #DFDFDF;
margin-bottom: 5px; padding: 3px 0 3px 10px; text-align: left;">BANNER / PARTNER</p>		
		<br/></div><aside class="widget theda-widget"><div data-id="2338" id="theda-1497779265"><ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-2396252347220436" 
data-ad-slot="9710493134" 
data-ad-format="auto"></ins>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div></div></aside><div class="adspace-widget widget">		<hr />

<a title="SHOWBYTE" href="http://www.showbyte.it/" target="_blank"><img class="alignnone size-full wp-image-1035" src="http://www.thedailybit.net/wp-content/uploads/2015/05/showbyte.jpg" alt="showbyte" width="239" height="83" /></a>

<hr />		
		<br/></div><aside id="randompostwidget-2" class="widget RandomPostWidget"><div class="widget-title">Gli articoli più letti</div><div class="widget_container">   <div class="block-item-small-view popularviewbg">
<ol>

 <li class="block-image-viewed">
 <span class="block-image-viewed-l">   <a href='http://www.thedailybit.net/quali-social-media-piu-usati-italia/' title='Quali sono i Social media più usati in Italia?'> Quali sono i Social media più usati in Italia?</a>
 <span class="block-image-viewed-views"> - 4468  views</span></span> 
 <span class="block-image-viewed-r"> <a href="http://www.thedailybit.net/quali-social-media-piu-usati-italia/" title="Quali sono i Social media più usati in Italia?"> <img width="84" height="55" src="http://www.thedailybit.net/wp-content/uploads/2016/05/social-media-più-usati-italiani-84x55.jpg" class="attachment-popular-thumb size-popular-thumb wp-post-image" alt="" /></a> </span> 
 </li> 
 

 <li class="block-image-viewed">
 <span class="block-image-viewed-l">   <a href='http://www.thedailybit.net/fantamister-nuova-sfida-online-ama-calcio/' title='FantaMister: una nuova sfida online per chi ama il calcio'> FantaMister: una nuova sfida online per chi ama il calcio</a>
 <span class="block-image-viewed-views"> - 4364  views</span></span> 
 <span class="block-image-viewed-r"> <a href="http://www.thedailybit.net/fantamister-nuova-sfida-online-ama-calcio/" title="FantaMister: una nuova sfida online per chi ama il calcio"> <img width="84" height="55" src="http://www.thedailybit.net/wp-content/uploads/2016/10/Sisal-fantamister-game-online-84x55.jpg" class="attachment-popular-thumb size-popular-thumb wp-post-image" alt="Fantamister: il nuovo game online Sisal" /></a> </span> 
 </li> 
 

 <li class="block-image-viewed">
 <span class="block-image-viewed-l">   <a href='http://www.thedailybit.net/we-are-we-wear-freedom-la-nuova-campagna-a-360-di-original-marines/' title='We Are, We Wear Freedom: la nuova campagna a 360° di Original Marines'> We Are, We Wear Freedom: la nuova campagna a 360° di Original Marines</a>
 <span class="block-image-viewed-views"> - 3723  views</span></span> 
 <span class="block-image-viewed-r"> <a href="http://www.thedailybit.net/we-are-we-wear-freedom-la-nuova-campagna-a-360-di-original-marines/" title="We Are, We Wear Freedom: la nuova campagna a 360° di Original Marines"> <img width="84" height="55" src="http://www.thedailybit.net/wp-content/uploads/2015/09/We-Are-We-Wear-Freedom-84x55.jpg" class="attachment-popular-thumb size-popular-thumb wp-post-image" alt="We Are We Wear Freedom" /></a> </span> 
 </li> 
 

 <li class="block-image-viewed">
 <span class="block-image-viewed-l">   <a href='http://www.thedailybit.net/mobile-marketing-lsms-strumento-engagement/' title='Mobile marketing: l&#8217;SMS come strumento di engagement'> Mobile marketing: l&#8217;SMS come strumento di engagement</a>
 <span class="block-image-viewed-views"> - 3398  views</span></span> 
 <span class="block-image-viewed-r"> <a href="http://www.thedailybit.net/mobile-marketing-lsms-strumento-engagement/" title="Mobile marketing: l&#8217;SMS come strumento di engagement"> <img width="84" height="55" src="http://www.thedailybit.net/wp-content/uploads/2016/04/sms-marketing-84x55.jpg" class="attachment-popular-thumb size-popular-thumb wp-post-image" alt="sms-marketing" srcset="http://www.thedailybit.net/wp-content/uploads/2016/04/sms-marketing-84x55.jpg 84w, http://www.thedailybit.net/wp-content/uploads/2016/04/sms-marketing-300x200.jpg 300w, http://www.thedailybit.net/wp-content/uploads/2016/04/sms-marketing.jpg 640w" sizes="(max-width: 84px) 100vw, 84px" /></a> </span> 
 </li> 
 

 <li class="block-image-viewed">
 <span class="block-image-viewed-l">   <a href='http://www.thedailybit.net/il-polo-reale-raccontato-attraverso-i-social/' title='Il Polo Reale raccontato attraverso i social'> Il Polo Reale raccontato attraverso i social</a>
 <span class="block-image-viewed-views"> - 2852  views</span></span> 
 <span class="block-image-viewed-r"> <a href="http://www.thedailybit.net/il-polo-reale-raccontato-attraverso-i-social/" title="Il Polo Reale raccontato attraverso i social"> <img width="84" height="55" src="http://www.thedailybit.net/wp-content/uploads/2014/12/palazzoreale-84x55.jpg" class="attachment-popular-thumb size-popular-thumb wp-post-image" alt="" srcset="http://www.thedailybit.net/wp-content/uploads/2014/12/palazzoreale-84x55.jpg 84w, http://www.thedailybit.net/wp-content/uploads/2014/12/palazzoreale-300x200.jpg 300w, http://www.thedailybit.net/wp-content/uploads/2014/12/palazzoreale.jpg 625w" sizes="(max-width: 84px) 100vw, 84px" /></a> </span> 
 </li> 
 

 <li class="block-image-viewed">
 <span class="block-image-viewed-l">   <a href='http://www.thedailybit.net/la-presidente-boldrini-rilancia-una-carta-dei-diritti-per-il-web/' title='La Presidente Boldrini rilancia una Carta dei Diritti per il web'> La Presidente Boldrini rilancia una Carta dei Diritti per il web</a>
 <span class="block-image-viewed-views"> - 2672  views</span></span> 
 <span class="block-image-viewed-r"> <a href="http://www.thedailybit.net/la-presidente-boldrini-rilancia-una-carta-dei-diritti-per-il-web/" title="La Presidente Boldrini rilancia una Carta dei Diritti per il web"> <img width="84" height="55" src="http://www.thedailybit.net/wp-content/uploads/2014/06/Verso-una-costituzione-per-internet-84x55.jpg" class="attachment-popular-thumb size-popular-thumb wp-post-image" alt="" /></a> </span> 
 </li> 
 

 <li class="block-image-viewed">
 <span class="block-image-viewed-l">   <a href='http://www.thedailybit.net/il-gruppo-ovh-potenzia-il-suo-sviluppo-con-267-milioni-di-euro-e-investe-in-italia-raddoppiando-il-team/' title='Il gruppo OVH potenzia il suo sviluppo con 267 milioni di euro e investe in Italia raddoppiando il team'> Il gruppo OVH potenzia il suo sviluppo con 267 milioni di euro e investe in Italia raddoppiando il team</a>
 <span class="block-image-viewed-views"> - 2573  views</span></span> 
 <span class="block-image-viewed-r"> <a href="http://www.thedailybit.net/il-gruppo-ovh-potenzia-il-suo-sviluppo-con-267-milioni-di-euro-e-investe-in-italia-raddoppiando-il-team/" title="Il gruppo OVH potenzia il suo sviluppo con 267 milioni di euro e investe in Italia raddoppiando il team"> <img width="84" height="55" src="http://www.thedailybit.net/wp-content/uploads/2014/12/G9bWfTZQ_400x400-84x55.jpeg" class="attachment-popular-thumb size-popular-thumb wp-post-image" alt="" /></a> </span> 
 </li> 
 

</ol>
</div>  
     
 </div></aside><div class="adspace-widget widget">		<hr />
<br><br>
<a href="http://www.armandogiorgi.it" target="_blank" title="Armando Giorgi - Strategie Web"><img src="http://www.thedailybit.net/wp-content/uploads/2016/09/ArmandoGiorgi_Strategie_Web_Blog_Banner.jpg" alt="Armando Giorgi - Strategie Web"></a>
<br><br><br>
<hr />
<br><br>
<a href="https://www.siteground.com" onClick="this.href='https://www.siteground.com/web-hosting.htm?afbannercode=45cf07cbfcc943e823ab07f8d9db3cf2'" ><img src="http://www.thedailybit.net/wp-content/uploads/2017/02/sitegroung_italiano.png" alt="Scegli Siteground per il tuo sito WP" width="260" height="260" border="0"></a><br><br>

<hr />


<img alt='buzzoole code' src='https://buzzoole.com/track-img.php?code=9b495902b87fe0f29d203cf09276556b' />		
		<br/></div>	</div>
</div>	


<div class="cb"></div>

	<div class="footer-menu">
			<div id="fnav"> 
				<div id="fotnav" class="ddsmoothmenu1"><ul id="menu-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-7"><a href="http://www.thedailybit.net">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-818"><a href="http://www.thedailybit.net/category/news/">News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-796"><a href="http://www.thedailybit.net/category/focus-on/">Focus on</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-640"><a href="http://www.thedailybit.net/category/articoli/">Articoli</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-961"><a href="http://www.thedailybit.net/contatti/">Contatti</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-962"><a href="http://www.thedailybit.net/redazione/">Redazione</a></li>
</ul></div> 
			</div> 	
	</div>
		<div class="cb"></div>
		</div><!-- #content-wrapper .site-content -->
</div><!-- #main -->
 
<div id="footer">

<div class="footer2-wrapper">
<div class="footer2-area">
    <div id="footerwrapper1"> 
 
		
		
		<div class="box-hold footerwrapper">                      
			<div class="box footer1">                   
				 <div class="widget">			<div class="textwidget"></div>
		</div> <div class="widget">			<div class="textwidget"><iframe src="http://upstory.it/t.aspx?pID=5410" height="0" width="0" style="display:none;visibility:hidden"></iframe></div>
		</div>     <div class="cb"></div>       
			</div>
			<div class="box footer2">
				 <div class="widget">			<div class="textwidget"></div>
		</div>           <div class="cb"></div> 
			</div>
			<div class="box footer3">                  
				<div class="widget">			<div class="textwidget"></div>
		</div>            <div class="cb"></div>
			</div>
			<div class="box footer4">                    
				 		
				            <div class="cb"></div> 	
			</div>
		</div>
				
				
    </div>

</div>
</div><!-- footer2-wrapper -->


<div class="footer3-wrapper">
<div class="footer3-area">


	
					<div id="bottomfooter">
						<div class="site-footer">
						© 2000-2014 Time&Mind  | Via Forlì, 60, 10149 Torino | Sede operativa: SHOWBYTE S.r.l. Via Stampatori, 4, 10122 Torino  | - P.IVA 07377120014 -redazione@thedailybit.net | <a href="#top"> Back to top </a>  
						</div>	<!-- .site-footer .site-footer -->
 						<div class="cb"> </div> 	 	 

</div><!-- #bottomfooter -->
</div>
</div><!-- footer3-wrapper -->
</div><!-- #footer -->
  

		<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-55467706-1', 'thedailybit.net');
	ga('send', 'pageview');
	</script><script type=text/javascript>

</script><script type='text/javascript' src='http://www.thedailybit.net/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>

			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #5e0000;"><div class="cookie-notice-container"><span id="cn-notice-text">Questo sito o gli strumenti terzi da questo utilizzati si avvalgono di cookie necessari al suo funzionamento.
Cliccando su "Accetto" o proseguendo la navigazione in altra maniera, acconsenti all’uso dei cookie.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Accetto</a><a href="http://www.thedailybit.net/informativa-sulla-privacy-e-sui-cookie/" target="_self" id="cn-more-info" class="button bootstrap">Per saperne di più</a>
				</div>
			</div>   
<script type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=xa-508dd6f042d9364c"></script>
</body>
</html>
